在线检测未来函数

主力进场之洗盘选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-07-11

VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
洗盘:IF(VAR5S<REF(VAR5S,1),VAR5S,0);

主力进场之洗盘选股指标公式

 

上述选股公式根据以下股票指标公式改编:
/201005/052414512010.html

相关文章