在线检测未来函数

通达信KDJ日周月共振指标公式

来源:Internet,编辑:太阳城娱乐,2019-07-10

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1)COLORRED,LINETHICK2;
D:SMA(K,3,1)COLORBLUE,LINETHICK2;
J:3*K-2*D,COLORLIGREEN,LINETHICK2;
金叉:IF(CROSS(KDJ.K#WEEK,KDJ.D#WEEK),10,0)LINETHICK2,COLORRED;
周死叉:IF(CROSS(KDJ.D#WEEK,KDJ.J#WEEK),90,100)LINETHICK2,COLORBLUE;
月金叉:IF(CROSS(KDJ.K#MONTH,KDJ.D#MONTH),20,0),COLORMAGENTA;
月死叉:IF(CROSS(KDJ.D#MONTH,KDJ.J#MONTH),80,100),COLORLICYAN;

通达信KDJ日周月共振指标公式

 

相关文章