在线检测未来函数

通达信回调到位指标公式

来源:Internet,编辑:太阳城娱乐,2019-07-09

BJ:HHV(HIGH,5)/C,DOTLINE,COLORRED;
JL:=LLV(L,5)/C,DOTLINE,COLORRED;
HA:=(HHV(HIGH,5)+LLV(LOW,5))/2/C;
RN:(LLV(LOW,5)*HHV(HIGH,5))/C/C,COLORGREEN;
1,DOTLINE;
STICKLINE(CROSS(1.1,RN),1,1.1,1.2,0), COLORYELLOW;
STICKLINE(CROSS(1.2,RN),1,1.3,1.2,0),COLORRED;
STICKLINE(RN>=1.2,1,1.19,3,0), COLORLIRED;
1.1;
1.2;

通达信回调到位指标公式

 

相关文章