在线检测未来函数

通达信主升浪突破选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-05-17

强势线:=MA(LOW,20)*1.1;
AA:=主升浪副图.能量饱和度>=95 OR 主升浪副图.做空能量<=3;
AA AND CROSS(C,强势线);

{

选股引用的 主升浪副图:

分界:100,POINTDOT,COLORBLUE,LINETHICK4;
X_1:=LLV(HIGH,240);
做多能量:100*(CLOSE-X_1)/X_1,COLORRED,LINETHICK2;
X_2:=HHV(HIGH,240);
做空能量:100*(X_2-CLOSE)/CLOSE,COLORGREEN,LINETHICK2;
能量饱和度:WINNER(CLOSE)*100,COLORYELLOW,LINETHICK2;
主力拉升:MA(VOL,3)/VOL*((CLOSE-REF(CLOSE,1))/REF(CLOSE,1))*1000,NODRAW;
}

通达信主升浪突破选股指标公式

 

相关文章