在线检测未来函数

通达信牛市追涨选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-05-14

主力资金:=((100)*(EMA(EMA(MTM,6),6)))/(EMA(EMA(ABS(MTM),6),6));
移动筹码:=((100)*(EMA(EMA(MTM,26),26)))/(EMA(EMA(ABS(MTM),26),26));
游资:=((100)*(EMA(EMA(MTM,12),12)))/(EMA(EMA(ABS(MTM),12),12));
横盘6:=(HHV(CLOSE,6)-LLV(CLOSE,6))/REF(C,1)*100<15;
MMV:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
MM:=MA(MMV,1);
DJ:=主力资金>90 AND 主力资金>游资 AND 游资>移动筹码 AND HHV(H,30)/LLV(L,30)<1.7 AND L<MM*1.02 AND 横盘6 AND COUNT(L<MM*1.01,10)<3;
XGG:FILTER(DJ,5);

通达信牛市追涨选股指标公式

 

相关文章