在线检测未来函数

通达信深水鱼选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-05-13

OK:=REF(CLOSE,1);
鱼:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
RSI4:=SMA(鱼,7,1);
HH:=BARSLAST(鱼<=15)<5;
白绿线:=SMA(鱼,7,1);
深水鱼:CROSS(鱼,RSI4) AND 白绿线>15 AND HH;{15};

通达信深水鱼选股指标公式

 

相关文章