在线检测未来函数

通达信波段好帮手指标公式

来源:Internet,编辑:太阳城娱乐,2019-04-22

上升段:BARSLAST(REF(ZIG(3,19),1)< REF(ZIG(3,19),2)),LINETHICK2,COLORCBCBC0;
A1A:=BARSLAST(CROSS(C,MA(C,20)));
A2A:=BARSLAST(CROSS(MA(C,20),C));
起涨:IF(A1A<A2A,A1A+1,0)*2,COLOR00BBBB,LINETHICK2;
下降段:BARSLAST(ZIG(3,19)>REF(ZIG(3,19),1))*0.3,LINETHICK2,COLOR996600;{下跌时间之窗};

通达信波段好帮手指标公式

 

相关文章