在线检测未来函数

通达信这个杀手不太冷选股指标公式

来源:Internet,编辑:太阳城娱乐,2010-08-11

DOU:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
DOUDOU:=SMA(DOU,3,1);
趋势:=SMA(DOUDOU,3,1);
人气:=SMA(趋势,3,1);
{太阳城娱乐-股票公式网站 www.gupang.com}
杀手出击:CROSS(趋势,人气)AND (趋势>34)AND (趋势<50);

通达信这个杀手不太冷选股指标公式

 

相关文章